09 November 2016 Android Studio NPE plugin

There are two issues you may encounter when upgrading from 2.1.x to 2.2.x. Simply disable and enable the plugins to fix them. Follow the links for details.


comments powered by Disqus